MIB Catalog

14,973 modules loaded — click any MIB to explore

Admin

3

Alcatel-Lucent

1

ArrowPoint

2

Aruba

8

Codex

1

Comet

3

Corero Network Security

1

Csg3 Com

1

Dec

1

Default

22
GET-SUBTREE-MIB

This MIB module provides the ability to retrieve arbitrary subtrees of OIDs (in parallel) by receiving traps.

25 objects
GMPLS-LABEL-MIB

This MIB module contains managed object definitions for labels within GMPLS systems.

27 objects
GMPLS-LABEL-STD-MIB

Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4803; see the RFC itself for full legal notices. This MIB module contains managed object definitions for labels with

33 objects
GMPLS-LSR-MIB

This MIB contains managed object definitions for the Generalized Multiprotocol Label Switching (GMPLS) Router.

19 objects
GMPLS-LSR-STD-MIB

Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4803; see the RFC itself for full legal notices. This MIB module contains managed object definitions for the General

23 objects
GMPLS-TC-MIB

This MIB module defines Textual Conventions and OBJECT-IDENTITIES for use in documents defining management information bases (MIBs) for managing GMPLS networks.

7 objects
GMPLS-TC-STD-MIB

Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4801; see the RFC itself for full legal notices. This MIB module defines TEXTUAL-CONVENTIONs for concepts used in Ge

4 objects
GMPLS-TE-MIB

This MIB module contains managed object definitions for GMPLS Traffic Engineering (TE).

66 objects
GMPLS-TE-STD-MIB

Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4802; see the RFC itself for full legal notices. This MIB module contains managed object definitions for GMPLS Traff

77 objects
GSMP-SERVICE-MIB

This MIB contains managed object definitions for network management services in General Switch Management Protocol (GSMP) Interface.

113 objects
GbE-mib-descriptions

MIB module

0 objects
Gbe2-mib-descriptions

MIB module

0 objects
H221-MIB

This MIB module supports the functions of the IUT H.221 Protocol

17 objects
H225-MIB

The MIB Module supports the functions of a H.225 call signaling .

82 objects
H245-MIB

MIB module

171 objects
H320ENTIRY-MIB

This MIB module supports the common functions of the IUT H.320 terminal, MCU and H.320/H.323 gateway

50 objects
H320ENTITY-MIB

This MIB module supports the common functions of the ITU-T H.320 terminal, MCU and H.320/H.323 gateway

55 objects
H320MCU-MIB

MIB module

56 objects
H320TERMINAL-MIB

This MIB module supports the functions of an ITU H.320 terminal

52 objects
H323-GATEKEEPER-MIB

The MIB Module supports the functions of a H323 gatekeeper.

58 objects
H323GW-MIB

The MIB Module supports the functions of a H323 gateway.

144 objects
H323TERMINAL-MIB

This MIB module supports the functions of an ITU H.323 terminal

36 objects

Delta Energy

1

FiberHome

1

Gadzoox

2

Genie

1

Gi M I B

1

GNOME project

3

Google

2

Gordano

1

Grandstream

6

Greenbone

1

Gude Analog- und Digitalsysteme GmbH

8

Gwtt

1

Huawei

2

IBM Research - T.J. Watson Research Center

1

Imv

2

Juniper Networks

1

Lannet

1

Lucents Concord Technology Center (CTC)

3

Microsoft

3

morningstar

1

Netgear

22

Netstar

1

PEPWAVE

1

Pseudowire Edge-to-Edge Emulation (PWE3)

1

Sni

1

Sun Microsystems, Fujitsu LIMITED

1

Trango

2

Vsolution

1

Westek

1

Wpcorp

3

www.gigamon.com

1
Loading more modules... (14,853 remaining)