MIB Catalog
1,478 modules loaded — click any MIB to explore
Aironet
2Alaxala
39The MIB module for AXRP information.
The MIB module for BFD information.
This MIB module defines TEXTUAL-CONVENTIONs for concepts used in Bidirectional Forwarding Detection (BFD) protocols.
The MIB module to provide the boot management information.
The MIB module for chassis information.
The MIB module for IEEE802.3ah OAM information.
The MIB module for FDB information.
The MIB module for filter and QoS flow information.
The MIB module for login information.
The MIB module for MANAGEMENT information.
The MIB module for MLD information.
The Trap module for traps not belonging to any other groups.
The MIB module for the Multi-backbone OSPF. This MIB module is based on a part of the standard MIB defined in RFC 4750.
The MIB module for the Multi-backbone OSPFv3. This MIB module is based on a part of the standard MIB defined in RFC 5643.
The MIB module for queue information.
The MIB module for hierarchical shaper information.
The MIB module for SMC information.
The MIB module for SMC Service information.
The MIB module for the ALAXALA enterprise Structure of Management Information.
The MIB module for static information.
The MIB module for statistics information.
The MIB module for Storm Control information.
The MIB module to provide the basic information.
The MIB module for track information.
The MIB module for VLAN information.
The MIB module for VRF information.
alaxa enterprises mib
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
Att 2
9MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
MIB module
The MIB module for the AT&T NetGate.
The MIB module for the AT&T VPN Gateway.
ATTO Technology
3Audio Codes
1Availant
1Avaya
19This MIB module is used by Serviceability Agent for sending optional varbinds for the completeness of trap message.
This MIB module is for exposing Avaya Aura Session Manager inventory information via SNMP GET.
This MIB module is for exposing Avaya Aura Session Manager inventory information via SNMP GET.
This MIB module is for exposing Avaya Aura Session Manager inventory information via SNMP GET.
This MIB module is for exposing Avaya Aura Session Manager inventory information via SNMP GET.
This MIB module is for exposing Avaya Aura Session Manager inventory information via SNMP GET.
This MIB module is for exposing Avaya CMS information via SNMP GET.
Avaya IP Office MIBs OID tree. This MIB module defines the root items for MIBs for use with Avaya SME Embedded Platform.
Avaya IP Office Products OID tree. This MIB module defines the product/sysObjectID values for use with Avaya IP Office family of telephone switches.
This module define the application memory manager. I.e. definition of the size in memory for specific applications as TFTP, SNIFFER, etc. For each application the user can configure the size it takes
This module defines private extensions for Entity MIB
The MIB module for configuring IPSec functionality in Avaya converged Gateways.
The avLoad MIB defines upload, download and copy of application software and configuration information. Copyright(c) 2004-2005 by Avaya Inc. All rights reserved.
The MIB module to implement RFC1483,MPOA/AAL5 protocol
This module defines an interface to RTP sessions QoS statistic gathering capabilities in Avaya's VoIP enabled devices. The MIB, designed for Avaya Services, allows operators to perform the following t
The MIB module for configuring SAA and Object Tracking functionality in Avaya converged Gateways.
R4.1 Standard Local Survivability (SLS) MIB This module defines an interface to Survivability mode of operation.This allows a gateway to have a basic set of call features if it loses communication wit
Avaya top-level OID tree. This MIB module deals defines the Avaya enterprise-specific tree. Development organizations within Avaya who wish to register MIBs under the Avaya enterprise OID, should: a.
Product OIDs for Avaya's EIS division This MIB includes OIDs for products developed in: LSG-C - Concord Technology Center (CTC) LSG-I - Israel Technology Center (ITC) WSG - Millipitas Technology Cente
Aventail
7This Aventail MIB provides FIPS Statistics
This file defines the private Aventail enterprise OID
This Aventail MIB provides NG Server Statistics
This Aventail MIB provides Security History Info
This Aventail MIB provides Service Health Info
This Aventail MIB provides System Health Info
This Aventail MIB provides System Info
Avici
11The MIB module for an Avici Bay.
Added compliance information.
Initial version of the MIB module for Avici memory.
This MIB module specifies those managed objects that monitor and control a forwarding module.
The MIB module to describe Avici CPU statistics.
This MIB module contains the definitions for all Avici products.
This MIB module specifies those managed objects that monitor and control a route server.
This MIB module contains the structure of management information for all vendor-specific MIBs authored by Avici Systems, Inc.
MIB module
The MIB module for the Avici Proprietary system MIB.
This MIB module specifies the types to be used in Avici MIBs.
Axis
2CacheFlow
1Default
9auditec is the managment OBJECT IDENTIFIER...
The Structure of Common Management Information for the security functions of the devices.
This MIB module contains objects related to the Fabric Attach support.
Avaya WLAN MIB
Avaya WLAN Mobility Switch MIB Copyright 2010 Avaya, Inc. All rights reserved. This Avaya SNMP Management Information Base Specification (Specification) embodies
AVAYA WLAN Mobility Switch Notifications MIB Copyright 2011 Avaya, Inc. All rights reserved. This Avaya SNMP Management Information Base Specification (Specificat
Avaya WLAN System MIB Copyright 2010 Avaya, Inc. All rights reserved. This Avaya SNMP Management Information Base Specification (Specification) embodies Avaya's c
Avaya WLAN Textual Conventions MIB Copyright 2010 - 2011 Avaya, Inc. All rights reserved. This Avaya SNMP Management Information Base Specification (Specification
Describes active alarm table for Calix Axos based products
Pairgain
2Presticom
1www.kaspersky.com
8Backup statistic till current time period
OAS statistics till current time period
ODS statistics till current time period
Product Info
Product statistics till current time period
Quarantine statistics till current time period
Update statistics till current time period
Viruses statistics