MIB Catalog

702 modules loaded — click any MIB to explore

Eri Enterprise

5

Put the right things here

114
ERICSSON-ALARM-MIB

See also Documentation and Use of the Ericsson SNMP Alarm MIB, Document number EAB/OP-07:0139. This MIB Module is an Ericsson-wide SNMP interface for m

73 objects
ERICSSON-ALARM-PC-MIB

This is a module with the single purpose of maintaining a global definition of probable cause values. Due to the history of probable cause usage, probable cause alone is not unique enough to identify

2 objects
ERICSSON-ALARM-TC-MIB

This MIB defines textual conventions used by the ERICSSON-ALARM-MIB. See also Documentation and Use of the Ericsson SNMP Fault Management MIB, Document number EAB/OP-07:0139. Document number: 3/196 03

7 objects
ERICSSON-ALARM-XPATH-MIB

This MIB Module is an Ericsson-wide SNMP interface for managing alarms. Main inputs to the MIB design are the 3GPP Alarm IRP and X.733. However, an impo

79 objects
ERICSSON-DISCOVERY-CAP

The Agent Capabilities of the Ericsson Discovery MIB (ERICSSON-DISCOVERY-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE cl

1 objects
ERICSSON-DISCOVERY-MIB

This MIB Module is an Ericsson-wide SNMP interface for auto discovery of nodes during an auto integration procedure or after restart. It describes the notification used to send an intial discovery mes

28 objects
ERICSSON-ROUTER-ACL-CAP

The Agent Capabilities of the ACL MIB.

2 objects
ERICSSON-ROUTER-ACL-MIB

ACL MIB

13 objects
ERICSSON-ROUTER-AGENTX-CAP

MIB module for the SNMP Agent Extensibility Protocol (AgentX). This MIB module will be implemented by the master agent.

2 objects
ERICSSON-ROUTER-ALARM-EXT-CAP

The Agent Capabilities of the implementation of the ERICSSON-ROUTER-ALARM-EXT-MIB If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at lea

3 objects
ERICSSON-ROUTER-ALARM-EXT-MIB

This MIB module defines extensions to the alarmModelTable and alarmClearTable defined in ALARM-MIB (RFC 3877).

48 objects
ERICSSON-ROUTER-ALARM-TC

Added alarms: chassisTodInASignalFail, chassisTodInBSignalFail, chassisTodInAPowerFeed, chassisTodInBPowerFeed,

6 objects
ERICSSON-ROUTER-ALARMIO-CAP

Alarmio is physical connector held external IOs. This module is product specific. It's only used in Spitfire series products. It holds some input pins(ports) and ou

1 objects
ERICSSON-ROUTER-ALARMIO-MIB

Alarmio is physical connector held external IOs. This module is product specific. It's only used in Spitfire series products. It holds some input pins(ports) and output pins(ports). The input ports ar

9 objects
ERICSSON-ROUTER-BGP-ACCOUNTING-CAP

The Agent Capabilities of the BGP policy based accounting MIB (ERICSSON-ROUTER-BGP-ACCOUNTING-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS

3 objects
ERICSSON-ROUTER-BGP-ACCOUNTING-MIB

The BGP policy based accounting MIB defines necessary objects to account for IP traffic differentially via the BGP policies (e.g., community list, AS path). All mib objects defined in the module are v

17 objects
ERICSSON-ROUTER-BIND-CAP

The Agent Capabilities of the Bind MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson product f

5 objects
ERICSSON-ROUTER-BIND-MIB

Defines the objects necessary to support binding circuits to interfaces.

30 objects
ERICSSON-ROUTER-BRIDGE-CAP

The Agent Capabilities of the BRIDGE MIB (ERICSSON-ROUTER-BRIDGE-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of t

3 objects
ERICSSON-ROUTER-BRIDGE-MIB

Defines the objects necessary to support the management of Bridge objects. Add eriRouterBridgeCircuitStateEvent notification along with the associated objects. Defined eriRouterBridgeNotifyObjectGroup

31 objects
ERICSSON-ROUTER-BRM-CAP

The Agent Capabilities of the BRM MIB (ERICSSON-ROUTER-BRM-MIB).

1 objects
ERICSSON-ROUTER-BRM-MIB

Defines the objects necessary support BRM.

9 objects
ERICSSON-ROUTER-BULKSTATS-CAP

The Agent Capabilities of the Bulk Statistics MIB (ERICSSON-ROUTER-BULKSTATS-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at le

3 objects
ERICSSON-ROUTER-BULKSTATS-MIB

The MIB used to generically manage Bulk Statistics gathering functionality on enterprise devices.

26 objects
ERICSSON-ROUTER-CARDMON-CAP

The Agent Capabilities of the Card Monitor MIB (ERICSSON-ROUTER-CARDMON-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least o

8 objects
ERICSSON-ROUTER-CARDMON-MIB

The MIB used to manage the Controller, I/O and System Card Monitor functionality on network devices.

53 objects
ERICSSON-ROUTER-CIRCUIT-GROUP-CAP

The Agent Capabilities of the Quality of Service counters MIB (ERICSSON-ROUTER-QOS-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and

2 objects
ERICSSON-ROUTER-CIRCUIT-GROUP-MIB

Defines objects which may be used to monitor circuit groups policies

67 objects
ERICSSON-ROUTER-CONFIG-FILE-CAP

The Agent Capabilities of the Config File MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson pr

4 objects
ERICSSON-ROUTER-CONFIG-FILE-MIB

Defines the objects necessary to support loading system configuration files and saving the contents of the current system configuration. For security reasons, all mib objects defined in this module ar

35 objects
ERICSSON-ROUTER-CPU-METER-CAP

The Agent Capabilities of the CPU METER MIB (ERICSSON-ROUTER-CPU-METER-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least on

7 objects
ERICSSON-ROUTER-CPU-METER-MIB

This management information module measures CPU utilization on a device.

30 objects
ERICSSON-ROUTER-DHCP-CAP

The Agent Capabilities of the DHCP MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson product f

4 objects
ERICSSON-ROUTER-DHCP-MIB

Defines the objects necessary to obtain information about DHCP Servers for interfaces within a context.

68 objects
ERICSSON-ROUTER-ENVMON-CAP

The Agent Capabilities of the Environmental Monitor MIB (ERICSSON-ROUTER-ENVMON-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at

7 objects
ERICSSON-ROUTER-ENVMON-MIB

The MIB used to genericially manage Environmental Monitor functionality on network devices.

59 objects
ERICSSON-ROUTER-ERICSSON-ALARM-CAP

The Agent Capabilities of the RedBack Networks Ericsson Alarm MIB (ERICSSON-ALARM-MIB).

2 objects
ERICSSON-ROUTER-ERICSSON-ALARM-XPATH-CAP

The Agent Capabilities of the RedBack Networks Ericsson Alarm XPATH MIB (ERICSSON-ALARM-XPATH-MIB).

2 objects
ERICSSON-ROUTER-ERP-CAP

The Agent Capabilities of the ERP MIB.

2 objects
ERICSSON-ROUTER-ERP-MIB

ERP MIB

12 objects
ERICSSON-ROUTER-FAST-VRRP-CAP

The Agent Capabilities of the Fast VRRP MIB (ERICSSON-ROUTER-FAST-VRRP-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least on

2 objects
ERICSSON-ROUTER-FAST-VRRP-MIB

This MIB describes objects used for managing Fast Virtual Router Redundancy Protocol (FVRRP) routers.

9 objects
ERICSSON-ROUTER-FAST-VRRPV3-CAP

The Agent Capabilities of the Fast VRRPV3 MIB (ERICSSON-ROUTER-FAST-VRRPV3-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at leas

2 objects
ERICSSON-ROUTER-FAST-VRRPV3-MIB

This MIB describes objects used for managing Fast Virtual Router Redundancy Protocol (FVRRPv3) routers.

12 objects
ERICSSON-ROUTER-HW-RES-MGMT-CAP

The Agent Capabilities of the HW Resource Management MIB (ERICSSON-ROUTER-HW-RES-MGMT-MIB).

1 objects
ERICSSON-ROUTER-HW-RES-MGMT-MIB

Defines the objects necessary support the management of HW resources.

9 objects
ERICSSON-ROUTER-ICR-CAP

The Agent Capabilities of Inter Chassis Resilience(ICR) MIB implementation.

2 objects
ERICSSON-ROUTER-ICR-MIB

This MIB describes objects used for managing Inter Chassis Resilience(ICR).

31 objects
ERICSSON-ROUTER-IEEE8021-CFM-CAP

The Agent Capabilities of the IEEE8021-CFM-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson p

2 objects
ERICSSON-ROUTER-IETF-AGENTX-CAP

MIB module for the SNMP Agent Extensibility Protocol (AgentX). This MIB module will be implemented by the master agent.

2 objects
ERICSSON-ROUTER-IETF-ALARM-CAP

The Agent Capabilities of the IETF ALARM-MIB If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson prod

2 objects
ERICSSON-ROUTER-IETF-BGP4-CAP

The Agent Capabilities of the implementation of the BGP4-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the follow

4 objects
ERICSSON-ROUTER-IETF-BRIDGE-CAP

The Agent Capabilities of the implementation of the BRIDGE-MIB (RFC 4188). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one

2 objects
ERICSSON-ROUTER-IETF-DS1-CAP

The Agent Capabilities of the DS1-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson product fa

2 objects
ERICSSON-ROUTER-IETF-ENTITY-CAP

The Agent Capabilities of the implementation of the ENTITY-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the foll

6 objects
ERICSSON-ROUTER-IETF-ETHER-WIS-CAP

The Agent Capabilities of the IETF ETHER-WIS-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson

2 objects
ERICSSON-ROUTER-IETF-EtherLike-CAP

The Agent Capabilities of the implementation of the IETF EtherLike-MIB (RFC 2665) If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at lea

6 objects
ERICSSON-ROUTER-IETF-FRAME-RELAY-DTE-CAP

The Agent Capabilities of the implementation of the IETF FRAME-RELAY-DTE-MIB (RFC 2115). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and

4 objects
ERICSSON-ROUTER-IETF-HC-ALARM-CAP

The Agent Capabilities of the implementation of the IETF HC-ALARM-MIB (RFC 3434)

2 objects
ERICSSON-ROUTER-IETF-HC-RMON-CAP

Support two groups in RFC3273 Remote Network Monitoring Management Information Base for High Capacity Networks

2 objects
ERICSSON-ROUTER-IETF-IF-CAP

Added Agent Capabilities IETF IF-INVERTED-STACK-MIB (RFC 2864) for release 6.3.x. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at lea

6 objects
ERICSSON-ROUTER-IETF-IP-CAP

The Agent Capabilities of IETF IP-MIB (RFC 4293). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson

4 objects
ERICSSON-ROUTER-IETF-IP-FORWARD-CAP

The Agent Capabilities of IETF IP-FORWARD-MIB (RFC 4292). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following

4 objects
ERICSSON-ROUTER-IETF-ISIS-CAP

The Agent Capabilities of the ISIS mib. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson product f

2 objects
ERICSSON-ROUTER-IETF-ITU-ALARM-CAP

The Agent Capabilities of the IETF ITU-ALARM-MIB (RFC 3877) If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the followin

2 objects
ERICSSON-ROUTER-IETF-MAU-CAP

The Agent Capabilities of the implementation of the IETF MAU-MIB (RFC2668). The Agent Capabilities of SmartEdge 6.1.3 IETF MAU-MIB is based on RFC4836 If this MIB implementation is platform-dependent,

5 objects
ERICSSON-ROUTER-IETF-MPLS-L3VPN-STD-CAP

The Agent Capabilities for MPLS-L3VPN-STD-MIB is based on RFC4382. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the f

3 objects
ERICSSON-ROUTER-IETF-OSPF-CAP

The Agent Capabilities of the implementation of the IETF OSPF-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the f

3 objects
ERICSSON-ROUTER-IETF-OSPF-TRAP-CAP

The Agent Capabilities of the implementation of the IETF OSPF-TRAP-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of

3 objects
ERICSSON-ROUTER-IETF-OSPFV3-CAP

The Agent Capabilities of the implementation of the IETF OSPF-TRAP-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of

2 objects
ERICSSON-ROUTER-IETF-PING-CAP

The Agent Capabilities of the implementation of the IETF DISMAN-PING-MIB (RFC 4560) If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at l

3 objects
ERICSSON-ROUTER-IETF-RADIUS-ACC-CLIENT-CAP

The Agent Capabilities of the implementation of the RADIUS Accounting Client MIB module (RADIUS-ACC-CLIENT-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains E

3 objects
ERICSSON-ROUTER-IETF-RADIUS-AUTH-CLIENT-CAP

The Agent Capabilities of the implementation of the RADIUS Authentication Client mib module (RADIUS-AUTH-CLIENT-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause conta

3 objects
ERICSSON-ROUTER-IETF-RMON-CAP

support rmonEtherStatsGroup,rmonHistoryControlGroup,rmonEthernetHistoryGroup for Spitfire

5 objects
ERICSSON-ROUTER-IETF-SNMP-FRAMEWORK-CAP

The Agent Capabilities of the SNMP-FRAMEWORK-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson

3 objects
ERICSSON-ROUTER-IETF-SNMP-MPD-CAP

The Agent Capabilities of the SNMP-MPD-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson produ

3 objects
ERICSSON-ROUTER-IETF-SNMP-NOTIFICATION-CAP

The Agent Capabilities of the SNMP-NOTIFICATION-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Erics

3 objects
ERICSSON-ROUTER-IETF-SNMP-TARGET-CAP

The Agent Capabilities of the implementation of the IETF SNMP-TARGET-MIB (RFC 2573). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at

4 objects
ERICSSON-ROUTER-IETF-SNMPv2-CAP

The Agent Capabilities of the implementation of the IETF SNMPv2-MIB (RFC 1907). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least

4 objects
ERICSSON-ROUTER-IETF-SNMPv3-USM-CAP

The Agent Capabilities of the SNMP-USER-BASED-SM-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Eric

3 objects
ERICSSON-ROUTER-IETF-SNMPv3-VACM-CAP

The Agent Capabilities of the SNMP-VIEW-BASED-ACM-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Eri

3 objects
ERICSSON-ROUTER-IETF-SONET-CAP

The Agent Capabilities of the SONET-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson product

4 objects
ERICSSON-ROUTER-IETF-TCP-CAP

The Agent Capabilities of IETF TCP-MIB (RFC 4022). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsso

4 objects
ERICSSON-ROUTER-IETF-TRACEROUTE-CAP

The Agent Capabilities of the IETF DISMAN-TRACEROUTE-MIB (RFC 2925) If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the

2 objects
ERICSSON-ROUTER-IETF-UDP-CAP

The Agent Capabilities of IETF UDP-MIB (RFC 4113). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsso

4 objects
ERICSSON-ROUTER-IETF-VRRP-CAP

The Agent Capabilities of the VRRP-MIB (RFC 2787). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsso

2 objects
ERICSSON-ROUTER-IETF-VRRPV3-CAP

The Agent Capabilities of the VRRPV3-MIB (RFC 6527). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Erics

2 objects
ERICSSON-ROUTER-IF-CAP

The Agent Capabilities of ERICSSON-ROUTER-IF-MIB implementation.

2 objects
ERICSSON-ROUTER-IF-MIB

This MIB defines eriRouterIfTable which extends IF-MIB's ifTable

17 objects
ERICSSON-ROUTER-IP-BIND-CAP

The Agent Capabilities of the IP BIND MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Ericsson produc

2 objects
ERICSSON-ROUTER-IP-BIND-MIB

The MIB module for monitoring IP interface binding to physical ports and circuits as they are represented in the IF-MIB.

15 objects
ERICSSON-ROUTER-IP-SECURITY-CAP

The Agent Capabilities of the IP SECURITY MIB (ERICSSON-ROUTER-IP-SECURITY-MIB). If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at leas

2 objects
ERICSSON-ROUTER-IP-SECURITY-MIB

Defines the objects necessary to support the management of IPSEC objects.

37 objects
ERICSSON-ROUTER-IPPOOL-CAP

The Agent Capabilities of ERICSSON-ROUTER-IPPOOL-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Eric

6 objects
ERICSSON-ROUTER-IPPOOL-MIB

Defines the objects necessary to obtain information about IP Pools for interfaces within a context.

96 objects
ERICSSON-ROUTER-ISSU-CAP

The Agent Capabilities of In State Service Upgrade(ISSU) MIB implementation.

2 objects
ERICSSON-ROUTER-ISSU-MIB

Defines the objects necessary to support the management of ISSU objects.

19 objects
ERICSSON-ROUTER-ISSU-TC-MIB

Defines common textual conventions used in ERICSSON-ROUTER-ISSU mib modules.

4 objects
ERICSSON-ROUTER-L2TP-CAP

The Agent Capabilities of the ERICSSON-ROUTER-L2TP-MIB. If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Er

5 objects
ERICSSON-ROUTER-L2TP-MIB

Defines the objects necessary to monitor L2TP configuration information, counters and the state changes of an L2TP tunnel. All mib objects defined in the module are viewed within the context identifie

148 objects
ERICSSON-ROUTER-L2VPN-CAP

The Agent Capabilities for ERICSSON-ROUTER-L2VPN-MIB If this MIB implementation is platform-dependent, the PRODUCT-RELEASE clause contains Ericsson SEOS version and at least one of the following Erics

5 objects
ERICSSON-ROUTER-L2VPN-MIB

This management information base displays Layer 2 Virtual Private Networks(VPN) / Pesudowires(PWs) information.

113 objects
ERICSSON-ROUTER-LAG-CAP

The Agent Capabilities of the LAG MIB.

2 objects
ERICSSON-ROUTER-LAG-MIB

LAG MIB

17 objects
ERICSSON-ROUTER-LDAP-CAP

The Agent Capabilities of the LDAP MIB.

2 objects
ERICSSON-ROUTER-LDAP-MIB

This MIB defines a notification(s) for the LDAP client.

16 objects
ERICSSON-ROUTER-LICENSE-MGR-CAP

The Agent Capabilities of the LICENSE MANAGER MIB (ERICSSON-ROUTER-IP-LICENSE-MGR-MIB).

3 objects
ERICSSON-ROUTER-LICENSE-MGR-MIB

Defines the objects necessary to support the management of license server objects.

33 objects
ERICSSON-ROUTER-LLDP-V2-MIB

LLDPV2 MIB

2 objects
ERICSSON-ROUTER-MASTER-AGENT-CAP

An AgentX master mib capabilities.

2 objects
ERICSSON-ROUTER-MASTER-AGENT-MIB

An AgentX master mib for

4 objects
ERICSSON-ROUTER-MASTER-MIB

An AgentX master mib for

4 objects
ERICSSON-ROUTER-MC-LAG-CAP

Creating new file with same renamed contents from ERICSSON-ROUTER-LAG-CAP.my. Renaming: Lag to McLag.

2 objects
ERICSSON-ROUTER-MC-LAG-MIB

Creating new file with same renamed contents from ERICSSON-ROUTER-LAG-MIB.my. Renaming: Lag to McLag.

34 objects

Telefonaktiebolaget LM Ericsson

1
Loading more modules... (582 remaining)