MIB Catalog
22 modules loaded — click any MIB to explore
Default
22The objects in this MIB module are used to manage the multi-pair bonded xDSL interfaces using ATM inverse multiplexing, as defined in ITU-T Recommendation G.998.1 (G.Bond/ATM). This MIB module MUST be
The objects in this MIB module are used to manage the Ethernet-based multi-pair bonded xDSL interfaces, as defined in ITU-T Recommendation G.998.2 (G.Bond/Ethernet). This MIB module MUST be used in co
The objects in this MIB module are used to manage the multi-pair bonded xDSL interfaces using time-division inverse multiplexing (TDIM), as defined in ITU-T Recommendation G.998.3 (G.Bond/TDIM). This
MIB module
Manage WAPI module.
The objects in this MIB module are used to manage the multi-pair bonded xDSL Interfaces using ATM inverse multiplexing, defined in ITU-T recommendation G.998.1 (G.Bond/ATM). This MIB module MUST be us
The objects in this MIB module are used to manage the Ethernet-based multi-pair bonded xDSL Interfaces, defined in ITU-T recommendation G.998.2 (G.Bond/Ethernet). This MIB module MUST be used in conju
The objects in this MIB module are used to manage the multi-pair bonded xDSL interfaces, as defined in ITU-T Recommendations G.998.1, G.998.2, and G.998.3. This MIB module MUST be used in conjunction
The objects in this MIB module are used to manage the multi-pair bonded xDSL Interfaces using time-division inverse multiplexing (TDIM), defined in ITU-T recommendation G.998.3 (G.Bond/TDIM). This MIB
The structure of general management information for enterprise.
This MIB module provides the ability to retrieve arbitrary subtrees of OIDs (in parallel) by receiving traps.
This MIB module contains managed object definitions for labels within GMPLS systems.
Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4803; see the RFC itself for full legal notices. This MIB module contains managed object definitions for labels with
This MIB contains managed object definitions for the Generalized Multiprotocol Label Switching (GMPLS) Router.
Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4803; see the RFC itself for full legal notices. This MIB module contains managed object definitions for the General
This MIB module defines Textual Conventions and OBJECT-IDENTITIES for use in documents defining management information bases (MIBs) for managing GMPLS networks.
Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4801; see the RFC itself for full legal notices. This MIB module defines TEXTUAL-CONVENTIONs for concepts used in Ge
This MIB module contains managed object definitions for GMPLS Traffic Engineering (TE).
Copyright (C) The IETF Trust (2007). This version of this MIB module is part of RFC 4802; see the RFC itself for full legal notices. This MIB module contains managed object definitions for GMPLS Traff
This MIB contains managed object definitions for network management services in General Switch Management Protocol (GSMP) Interface.
MIB module
MIB module